Microsoft Security Bulletin MS08-078

Өмнө нь бид  Internet Explorer маш аюултай цоорхойтой илэрлээ гэж та бүхэн анхааруулж байсан. Энэ алдааг засдаг patch-ийг Microsoft-ийхан маань хийгээд амжжээ.

Хэнд patch хэрэгтэй гэж?
IE 5 оос IE 8 Beta 2 хүртэлх бүх загварыг ашигладаг хүмүүст.
IE => HELP => About Internet explorer гэсэн замаар явж өөрийнхөө IE ийнхээ загварыг хараарай.

Хэрхэн patch суулгах вэ?
Энэ хуудас луу Microsoft Security Bulletin ороод өөрийн IE таарах патчыг олно. Тээд л линкэн дээр дарж татаж аваад суулгаад рестарт хийгээд ком чинь асаад тээд л болоо .
Дараа нь яах вэ?
Дараа та FireFox , Opera, Google Chrome нараас аль нэгийг нь татаж аваад IE ээ март даа.
2008-12-20,22:35 | Ангилал: Нууцлал, Хамгаалалт
Илгээх | 2346 хүн уншсан | Бичсэн:

Сэтгэгдэл бичих
Сэтгэгдэл (4) | :

Сэтгэгдэл бичиж буй танд баярлалаа. Хэрэв та ямар нэг зүйл асуух гэж байгаа бол асуулт тавихын өмнө энд дарж уншаарай.

Бүртгэлтэй нэрээр бичих
 
  хариу
Зочин нэрээр бичих

:-)
оруулах
 
IE ажиллаагүй бол бараг хэрэггүй байхаа... Ямар ч гэсэн яахав жижигхээн фаил байгаа татаж аваад суулгачихөө.
xvv хэзээ бичсэн: 17:35, 2008-12-25 | |
мозилла ашигладаг бол тэр интернэт эксплорерийн патч энэ тэрийг нь солиод байх хэрэггүй юм байгаа биз дэ.
Зочин хэзээ бичсэн: 13:30, 2008-12-25 | |
rolling on the floor Internet Explorer broken heart sick
FireFox big hug kiss
honzo хэзээ бичсэн: 07:18, 2008-12-21 | |
laughing Хэрэгтэй зөвлөгөө байна. big hug
Алмас хэзээ бичсэн: 23:48, 2008-12-20 | |
idiomatic-dormant
idiomatic-dormant